Post Reply 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
04-02-2024, 12:20 PM
Post: #1
Doesn't work for me anymore, using a game I KNOW worked in full 3d before. The passthrough mode is always on now, even though the checkmark is turned off. There is something that has changed within the Quest that has made the build no longer work correctly.
Find all posts by this user
Quote this message in a reply
Post Reply 

Forum Jump: