Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
No available libat3plusdecoder.so for linux amd64?
07-15-2013, 02:16 PM
Post: #1
No available libat3plusdecoder.so for linux amd64?
ppsspp does not download the atrac3 decoder lib for linux,instead it says that "Sorry,there is no automatic download of the decoder available for this platform".What should I do to get the library?
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
No available libat3plusdecoder.so for linux amd64? - maz_1 - 07-15-2013 02:16 PM

Forum Jump: