Search Results
Post Author Forum Replies Views Posted [asc]
  Thread: Need Help: adhoc server compiling on debian.
Post: Need Help: adhoc server compiling on debian.

I've tried searching the forums and such but with no luck. my cmakelists.txt this. Code: cmake_minimum_required(VERSION 2.8 FATAL_ERROR) # Above line indicates to Cmake that minimum version 2.8 is ...
bibby Development 1 4,348 02-13-2014, 01:09 PM